foobar2000.pl - polskie forum: [1.3.10] cue właściwe, program nie widzi - foobar2000.pl - polskie forum

Skocz do zawartości

Zasady działu Problemy i pytania

Zasady działu "Problemy i pytania"

  • Jeżeli Twoje pytanie dotyczy wtyczek (components) to pomyliłeś dział. Dyskusje na temat wtyczek prowadzimy tylko i wyłącznie w dziale Problemy i pytania związane z wtyczkami.
  • Pamiętaj, aby przed założeniem nowego tematu sprawdzić czy podobne pytanie wcześniej już nie padło! Skorzystaj w tym celu z WYSZUKIWARKI oraz zajrzyj do działu F.A.Q. - Najczęsciej zadawane pytania.
  • Jeżeli zastosowałeś się do poprzednich 2 reguł i dalej nie znasz rozwiązania problemu to możesz już śmiało zakładać nowy temat. Pamiętaj, że jesteś zobowiązany do podania posiadanej wersji foobara przed nazwą tematu, przykłady:

    [Wersja foobara] Nazwa tematu


    • (np.) [0.9.5.1] foobar ciągle zawiesza się przy starcie...
    • (np.) [0.9.4.2] Błędy przy odtwarzaniu formatu FLAC

Grupa Trzymająca Władzę
Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

[1.3.10] cue właściwe, program nie widzi

#1 Użytkownik nie jest zalogowany   jarrro Ikona

  • 10% ekstraktu z foo
  • Ikona
  • Rejestracja 14-sierpień 09

Napisano 20 lipiec 2016 - 10:40

Mam szereg płyt z plikiem cue, i dopiero po odtworzeniu tego pliku pojawiają się wszystkie utwory. Niestety musiałem system windowsa na nowo przeinstalować i nie działa mi tak, jak trzeba. Foobar widzi tylko cały jeden plik i odtwarza go jako jeden utwór bez podziału na piosenki. A plik cue działający jest . Chodzi tu zapewne o brak jakiejś wtyczki. Proszę bardzo o pomoc
Serdecznie pozdrawiam
Jarrro
motto
Być bohaterem przez minutę, godzinę,
jest o wiele łatwiej niż znosić trud codzienny
w cichym heroizmie.
Fiodor Dostojewski
0


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Odpowiedzi do tego tematu

#2 Użytkownik nie jest zalogowany   Randallllox Ikona

  • foon00b
  • Ikona
  • Rejestracja 08-grudzień 16

Napisano 05 styczeń 2017 - 11:28

Skasowałem config i nie pomogło - utworzyło nowy plik config i program wykrzacza się w tym samym momencie. A gdzie jest plik z logiem i jak się nazywa?
0

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Użytkownicy przeglądający ten temat: 1
0 użytkowników, 1 gości, 0 anonimowych


Oferujemy miejsce na reklame. Kontakt: m.szafranski@foobar2000.pl