foobar2000.pl - polskie forum: Lyrics Show Panel 3 - zsynchronizowane napisy, problem - foobar2000.pl - polskie forum

Skocz do zawartości

Problemy i pytania związane z wtyczkami

Zasady działu "Problemy i pytania związane z wtyczkami"


  • W tym dziale prowadzimy wyłącznie dyskusje na temat dostępnych już wtyczek.
  • Pamiętaj, aby przed założeniem nowego tematu sprawdzić czy podobne pytanie wcześniej już nie padło! Skorzystaj w tym celu z WYSZUKIWARKI oraz zajrzyj do działu F.A.Q. - Najczęsciej zadawane pytania.
  • Tematy w dziale "Problemy i pytania związane z wtyczkami" muszą wyglądać następująco, inaczej bedą kasowane lub zmieniane:

    foo_nazwa_wtyczki


    • (np.) foo_burninate
    • (np.) foo_run

Grupa Trzymająca Władzę
Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Lyrics Show Panel 3 - zsynchronizowane napisy, problem Lyrics Show Panel Problem

#1 Użytkownik nie jest zalogowany   prp Ikona

  • foon00b
  • Ikona
  • Rejestracja 12-czerwiec 15

Napisano 12 czerwiec 2015 - 09:10

Witam.
Mam problem z wyświetlaniem zsynchronizowanych napisów we wtyczce Lyrics Show Panel. Otóż poza tekstem piosenki wyświetla się również czas synchronizacji słów. Wygląda to tak jak w załączniku.
Czy ktoś wie jak wyłączyć wyświetlanie tych liczb? Z góry dziękuję :)

Załączone pliki


0


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Odpowiedzi do tego tematu

#2 Użytkownik nie jest zalogowany   wojaaq28 Ikona

  • foon00b
  • Ikona
  • Rejestracja 23-czerwiec 15

Napisano 25 czerwiec 2015 - 15:21

nie działa mi tój obrazek
sprzedam defibrylator AED
0

#3 Użytkownik nie jest zalogowany   HeliMrowi Ikona

  • foon00b
  • Ikona
  • Rejestracja 01-lipiec 15

Napisano 07 sierpień 2015 - 00:28

Obrazek działa :)
Dla każdego tonery warszawa
0

#4 Użytkownik nie jest zalogowany   Pawel3Trefl Ikona

  • foon00b
  • Ikona
  • Rejestracja 18-sierpień 15

Napisano 18 sierpień 2015 - 09:25

Dzieje się tak z każdą piosenką, problem nie dotyczy wyłącznie tej konkretnej?
0

#5 Użytkownik nie jest zalogowany   PiotrDell Ikona

  • foon00b
  • Ikona
  • Rejestracja 20-sierpień 15

Napisano 20 sierpień 2015 - 13:52

Spotkałem się kiedyś z takim problemem i, o ile dobrze pamiętam, zmieniłem coś w ustawieniach.
0

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Użytkownicy przeglądający ten temat: 2
0 użytkowników, 2 gości, 0 anonimowych


Oferujemy miejsce na reklame. Kontakt: m.szafranski@foobar2000.pl