foobar2000.pl - polskie forum: UPnP/DLNA Renderer, Server, Control Point + Walkmen z Xperii S - foobar2000.pl - polskie forum

Skocz do zawartości

Problemy i pytania związane z wtyczkami

Zasady działu "Problemy i pytania związane z wtyczkami"


  • W tym dziale prowadzimy wyłącznie dyskusje na temat dostępnych już wtyczek.
  • Pamiętaj, aby przed założeniem nowego tematu sprawdzić czy podobne pytanie wcześniej już nie padło! Skorzystaj w tym celu z WYSZUKIWARKI oraz zajrzyj do działu F.A.Q. - Najczęsciej zadawane pytania.
  • Tematy w dziale "Problemy i pytania związane z wtyczkami" muszą wyglądać następująco, inaczej bedą kasowane lub zmieniane:

    foo_nazwa_wtyczki


    • (np.) foo_burninate
    • (np.) foo_run

Grupa Trzymająca Władzę
Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

UPnP/DLNA Renderer, Server, Control Point + Walkmen z Xperii S

#1 Użytkownik nie jest zalogowany   matipiano Ikona

  • foon00b
  • Ikona
  • Rejestracja 16-kwiecień 10

Napisano 05 wrzesień 2013 - 16:10

Witam,
mam problem z wyżej wspomnianą wtyczką i Xperią S. Mianowicie serwer na telefonie widzę i wszystkie pliki także, nawet okładki ściąga, natomiast przy próbie odtworzenia telefon wyrzuca błąd: "Nie można odtworzyć pliku". Żeby było śmieszniej w Walkmen'ie jest opcja ściągnięcia pliku i nie dość, że plik udaje się ściągnąć to po ściągnięciu da się bez problemu odtworzyć (tyle, że plik ściąga się w formacie wave, a wszystkie utwory na komputerze mam we flac'u).
Czy ktoś wie, gdzie może być problem?
Pozdrawiam
0

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Użytkownicy przeglądający ten temat: 1
0 użytkowników, 1 gości, 0 anonimowych


Oferujemy miejsce na reklame. Kontakt: m.szafranski@foobar2000.pl