foobar2000.pl - polskie forum: foo_dumb dla 1.0.1 - foobar2000.pl - polskie forum

Skocz do zawartości

Problemy i pytania związane z wtyczkami

Zasady działu "Problemy i pytania związane z wtyczkami"


  • W tym dziale prowadzimy wyłącznie dyskusje na temat dostępnych już wtyczek.
  • Pamiętaj, aby przed założeniem nowego tematu sprawdzić czy podobne pytanie wcześniej już nie padło! Skorzystaj w tym celu z WYSZUKIWARKI oraz zajrzyj do działu F.A.Q. - Najczęsciej zadawane pytania.
  • Tematy w dziale "Problemy i pytania związane z wtyczkami" muszą wyglądać następująco, inaczej bedą kasowane lub zmieniane:

    foo_nazwa_wtyczki


    • (np.) foo_burninate
    • (np.) foo_run

Grupa Trzymająca Władzę
Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

foo_dumb dla 1.0.1

#1 Użytkownik nie jest zalogowany   pave64 Ikona

  • foon00b
  • Ikona
  • Rejestracja 14-styczeń 07

Napisano 27 październik 2011 - 22:48

Cześć, próbowałem wrzucić wersję umieszczoną w spisie, ale niestety jest niezgodna z tą wersją odtwarzacza. Czy jest może jej nowa wersja lub zamiennik umożliwiający odtwarzanie plików it/xm?
Z góry dzięki za odpowiedzi ;)
0


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Odpowiedzi do tego tematu

#2 Użytkownik nie jest zalogowany   Placio74 Ikona

  • 20% ekstraktu z foo
  • Ikona
  • Rejestracja 13-czerwiec 08

Napisano 28 październik 2011 - 06:35

Sprawdzałem przed chwilą w foobar2000 1.0.1 aktualną wersję wtyczki - nie było problemu z niezgodnością i dane pliki były odtwarzane.
0

#3 Użytkownik nie jest zalogowany   pave64 Ikona

  • foon00b
  • Ikona
  • Rejestracja 14-styczeń 07

Napisano 28 październik 2011 - 10:09

Ściągnąłem nową wersję odtwarzacza (1.1.8) i już działa, dzięki :)
0

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Użytkownicy przeglądający ten temat: 2
0 użytkowników, 2 gości, 0 anonimowych


Oferujemy miejsce na reklame. Kontakt: m.szafranski@foobar2000.pl