foobar2000.pl - polskie forum: HiFoo by br3tt - foobar2000.pl - polskie forum

Skocz do zawartości

  • (2 strony)
  • +
  • 1
  • 2
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

HiFoo by br3tt Oceń temat: ****- 1 głosy

#1 Użytkownik nie jest zalogowany   lothar1410 Ikona

  • 10% ekstraktu z foo
  • Ikona
  • Rejestracja 31-październik 09

Napisano 26 lipiec 2011 - 18:49

Dołączona grafika
DOWNLOAD: http://br3tt.deviant...-v1-1-244531383

Jak dla mnie wyczepisty skin, szczególnie mini-mode.

Dołączona grafika
Dołączona grafika
1


  • (2 strony)
  • +
  • 1
  • 2
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Odpowiedzi do tego tematu

#21 Użytkownik nie jest zalogowany   Kristof58 Ikona

  • foon00b
  • Ikona
  • Rejestracja 05-sierpień 11

Napisano 11 sierpień 2011 - 20:56

Witam! Odtwarzam przez foobara płytę multichannel (5.1) a w zakładce Track info jest napisane, że jest stereo. W foobarze w interfejsie default pokazuje prawidłowo 6ch. Br3tt czy jest możliwość żeby to naprawić.
0

#22 Użytkownik nie jest zalogowany   zajec Ikona

  • foon00b
  • Ikona
  • Rejestracja 20-luty 09

Napisano 14 sierpień 2011 - 19:38

OK, na początek Br3tt świetna robota, bardzo przyjemny skin.

Mam problemik z tekstami kawałków, na googlach jest sporo tekstów ale foobar żadnego nie wyszukuje, ciągle ''no lyrics'' jak mogę to zmienić hmm


Great job Br3tt!
0

#23 Użytkownik nie jest zalogowany   Fideljo Ikona

  • foon00b
  • Ikona
  • Rejestracja 26-luty 07

Napisano 28 sierpień 2011 - 09:03

help

Potrzebuję pomocy przy instalacji tego motywu. Wcześniej korzystałem z kilku innych motywów Br3tta
i udawało mi się zainstalować a teraz robię coś źle i instalacja nie wychodzi. Nowy HiFoo "zacny"
Mam winXP. Zainstalowałem czcionki i vcredist_x86. DirectaX miałem zainstalowanego wcześniej.

Zainstalowałem Foo 1.1.2 (próbowałem też z 1.1.7)i wypakowałem rar "HiFoo_Add-On_for_XP" do folderu:
C:\Documents and Settings\<username>\Application Data\foobar2000\

Niestety nie podmienia mi plików WSH przy starcie Foo i nie mam pytania o zmianę "ColumnsUI".
Co robię nie tak? Dzięki za odp
Foo 1.0.1 and Yin-Yang by Br3tt
0

#24 Użytkownik nie jest zalogowany   Mazur Ikona

  • 10% ekstraktu z foo
  • Ikona
  • Rejestracja 13-sierpień 07

Napisano 06 listopad 2011 - 22:26

Mi tylko nie działa seekbar, ktoś może wie co może być tego przyczyną? W ogóle mi się nie wyświetla. Mam zainstalowane Ms Visual C++ 2010 SP1 32 bits na 64 bitwej wersji (jak w instrukcji) i DX też.

Sprawdzałem na wersji 1.17 i też mi seekbar'a nie wyświetla.

/Edit
Trzeba było ponownie zaistalować (skopiować) skin.
0

#25 Użytkownik nie jest zalogowany   zajec Ikona

  • foon00b
  • Ikona
  • Rejestracja 20-luty 09

Napisano 21 luty 2012 - 11:10

czy może mi ktoś podpowiedzieć jak włączyć przeźroczystość ?:)
0

#26 Użytkownik nie jest zalogowany   007marc Ikona

  • foon00b
  • Ikona
  • Rejestracja 09-grudzień 04

Napisano 19 listopad 2012 - 19:27

Witam ,dzięki za skórkę - kawał porządnej roboty !!
Pytanie ,mam zainstalowaną wtyczkę - Graphic Equalizer ,co trzeba zrobić żeby po naciśnięciu ikonki Equalizer

Dołączona grafikaDołączona grafika

otwierała się ta wersja Equalizera (Graphic Equalizer) a nie "zwykła" ??
0

#27 Użytkownik nie jest zalogowany   Medion Ikona

  • foon00b
  • Ikona
  • Rejestracja 07-październik 08

Napisano 28 listopad 2015 - 01:04

Czesc,

Poprosze o pomoc w instalacji.

Po zrobieniu wszystkie wg instrukcji pojawia mi sie komunikat:
Failed to load DLL: foo_wave_seekbar.dll Reason: This component is missing a required dependency, or was made for different version of foobar2000.

W konsekwencji HiFoo wyglada nieco inaczej niz w zalozeniu. Zalaczam screen.

Dołączona grafika

Co robie zle badz czego mi brakuje?
Instalacji dokonuje w wersji F2000 1.2.9 (probowalem tez 1.3.9) na Windows 7.
0

  • (2 strony)
  • +
  • 1
  • 2
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Użytkownicy przeglądający ten temat: 1
0 użytkowników, 1 gości, 0 anonimowych


Oferujemy miejsce na reklame. Kontakt: m.szafranski@foobar2000.pl