foobar2000.pl - polskie forum: PanelsUI ERROR - foobar2000.pl - polskie forum

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

PanelsUI ERROR Problem z zainstalowaniem wtyczki

#1 Użytkownik nie jest zalogowany   kosaprzemo Ikona

  • foon00b
  • Ikona
  • Rejestracja 09-marzec 09

Napisano 09 marzec 2009 - 11:40

Po zainstalowaniu wtyczki na foobarze v.0.9.6.3 wyskakuje mi taki błąd...

The following components are incompatible with this foobar2000 version and will function partially or incorrectly:
- foo_ui_panels.dll : Panels UI
Please update these components to their latest versions if possible.

wiecie moze czym to moze być spowodowane?

zakładam że mam najnowszą wersję wtyczki.
0


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Odpowiedzi do tego tematu

#2 Użytkownik nie jest zalogowany   Wojtek Ikona

  • 50% ekstraktu z foo
  • Ikona
  • Rejestracja 05-marzec 05

Napisano 09 marzec 2009 - 12:05

Czytać czytać i jeszcze raz czytać. Najnowsze wersje foobara nie wspierają tej "wspaniałej" wtyczki jaką jest PanelsUI i musisz użyć albo starszej wersji foobara (0.9.4.5? jakoś tak) albo darować sobie używanie PanelsUI... polecałbym to drugie.
0

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Użytkownicy przeglądający ten temat: 2
0 użytkowników, 2 gości, 0 anonimowych


Oferujemy miejsce na reklame. Kontakt: m.szafranski@foobar2000.pl