foobar2000.pl - polskie forum: Problem z wieżą Technics SH-EH780 - foobar2000.pl - polskie forum

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Problem z wieżą Technics SH-EH780

#1 Użytkownik nie jest zalogowany   Rafuski Ikona

  • foon00b
  • Ikona
  • Rejestracja 02-maj 07

Napisano 02 maj 2007 - 13:41

Witam serdecznie. Mam problem z swoja wieżą Technics SH-EH780. Włączyłem ją pewnego pieknego dnia i masę róznych funkcji nie działało mianowicie: radio, odtważacz CD, odtważacz kaset, podbicie basu, itd. Natomiast działa: pogłaszanie, zegarek, korektor graficzny itd. jeżeli ktoś spotkał się z takim przypadkiem bardzo prosze o informację.
0


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Odpowiedzi do tego tematu

#2 Użytkownik nie jest zalogowany   Apach Ikona

  • Kapitan
  • Ikona
  • Rejestracja 23-listopad 04

Napisano 02 maj 2007 - 15:41

Ja coprawda nie spotkalem sie z w opisanym przypadkiem ale jak bym sie z takowym spotkal to wzialbym w reke gwarancje, sprawdzil adres serwisu, wsiadl w samochod i odstawil sprzet na dwa tygodnie w rece specjalisty.
Dołączona grafika Dołączona grafika Dołączona grafika Dołączona grafika Dołączona grafika Dołączona grafika Dołączona grafika Dołączona grafika Dołączona grafika Dołączona grafika Dołączona grafika Dołączona grafika
0

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Użytkownicy przeglądający ten temat: 1
0 użytkowników, 1 gości, 0 anonimowych


Oferujemy miejsce na reklame. Kontakt: m.szafranski@foobar2000.pl